Microsoft Word 2010:
Formatting Your Research Paper using APA Style

Table of Contents

I. INTRODUCTION .....................................................................................................................................2

II. FORMATTING PAGES............................................................................................................................2
   TO SET MARGINS ......................................................................................................................................... 2
   TO SET FONT ............................................................................................................................................... 2
   TO SET LINE SPACING .................................................................................................................................... 2

III. THE TITLE PAGE ...................................................................................................................................2

IV. PAGE BREAKS......................................................................................................................................4
   TO INSERT A PAGE BREAK .............................................................................................................................. 4
   TO CREATE THE HEADER FOR PAGES AFTER THE TITLE PAGE............................................................ 4

V. THE ABSTRACT .....................................................................................................................................4
   TO FORMAT AN ABSTRACT ............................................................................................................................. 4

VI. THE BODY OF THE PAPER.....................................................................................................................5
   A. HEADINGS .............................................................................................................................................. 5
   B. REFERENCE CITATIONS IN THE TEXT ..................................................................................................... 5
      1. PARAPHRASING ...................................................................................................................................... 5
      2. QUOTING .............................................................................................................................................. 6
      3. LONG QUOTATIONS. ............................................................................................................................... 6
         TO FORMAT A LONG QUOTATION ......................................................................................................... 6
      4. SECONDARY OR INDIRECT SOURCES ................................................................................................. 6

VII. REFERENCES.......................................................................................................................................7
   TO CREATE A HANGING INDENT ...................................................................................................................... 7

BIBLIOGRAPHIC CITATIONS FOR VARIOUS REFERENCE SOURCES .........................................................8
   BOOKS AND OTHER NON-PERIODICALS (INCLUDING REPORTS, PAMPHLETS, BROCHURES, AND MANUALS) ..............8
   PART OF A NON-PERIODICAL ....................................................................................................................... 9
   PERIODICALS (INCLUDING JOURNALS, MAGAZINES, NEWSLETTERS, AND NEWSPAPERS) ............................................9
   OTHER ELECTRONIC SOURCES .................................................................................................................... 11
      THE DOI SYSTEM ...................................................................................................................................... 11
   AUDIOVISUAL MEDIA ................................................................................................................................... 13
Microsoft Word 2010:
Formatting Your Research Paper using APA Style

I. Introduction

This reference guide provides instructions for formatting your research paper with Microsoft Word 2010. This guide is written for users who are familiar with the basic features of Word 2010. When you write a research paper, it is important to follow a particular formatting style throughout your paper. A consistent style enhances readability and helps to give your paper a professional appearance. **The following information is based on the format set out in the Publication Manual of the American Psychological Association (Sixth Edition), or APA.** This style is commonly used in the social sciences, education, and sociology content areas.

**Please Note:** The information that follows is intended as a general guide and does not address all aspects of APA style formatting. For more detailed guidelines, see the latest edition of the APA’s Publication Manual.

II. Formatting Pages

Margins should be **one inch** in all directions (top, bottom, left, right). The proper font size is **12-point font**; the acceptable font type is **Times New Roman**. All type should be set flush with the left margin, creating an uneven right margin (NOT justified). The paper should be **double-spaced** throughout, including the title page, abstract, and body of the document; references, appendixes, and tables.

**To set margins:**
2. Click the **Page Layout** tab.
3. Click the **Margins button** in the **Page Setup** group.
4. Select **Normal**.

**To set font:**
1. Click on the **Home** tab.
2. In the **Font** group, click the down arrow to the right of the font menu (the default font type is Calibri).
3. Select **Times New Roman**.
4. Click the down arrow to the right of the font size menu (the default font size is 11).
5. Select **12** as the font size.

**To set line spacing:**
1. In the **Paragraph** group (still on the **Home** tab), click on the **Line Spacing** button:
2. Select **2.0** for double-spacing.
3. Click on the **Line Spacing** button again and select **Remove Space After Paragraph**. (This will undo the default setting in Word 2010, which adds a small space after each paragraph.)

III. The title page

The first page of your paper is called the title page. This page includes the title of your paper, your name, the name of your institution, the manuscript page header, and the running head. A well-formatted title page can set the tone for your entire paper. To create a title page:

---

Last updated 5/18/12
1. Click on the **Insert** tab.
2. Click the **Header** button in the **Header & Footer** group; choose **Edit Header** from the drop-down menu.
3. This will activate a **Design** tab with tools specific to the Header and Footer. Check the box before **Different First Page** in the **Options** group.
   - This step is necessary because the words *Running head* appear only on the title page.
4. Click the **Header** button a second time. (Look to the far left of the tab.)
5. Choose the Blank (Three Columns) header.
6. Click on the middle header column ("Type Text") and then press the [Delete] key.
7. To insert the page number, first click on the right-hand column of the header.
8. Click the **Page Number** button in the **Header & Footer** group.
9. From the drop-down menu, click on **Current Position** and select **Plain Number**.
10. Click on the left-hand header column and type the words Running head followed by a colon and a space.
11. Type the running head (an abbreviated version of your paper title) in **ALL CAPS**.
12. Select all the text in the header (running head and page number) and set the font to **Times New Roman** and the font size to **12**. (You may need to return to the Home tab to do this.)
   - If increasing the font size causes the page number to jump down to the next line, make sure the cursor is positioned after the last letter of the running head and press the [Delete] key one or two times to close up the space.
13. Click on the **Design** tab.
14. Click on the red **Close Header and Footer** button located at the top right of the tool bar.
15. Press the [Enter] key **5** times.
16. Click on the **Home** tab and then click the **Center** button in the **Paragraph** group.
17. Type the following on separate lines: the full title of the paper, your name, and Marygrove College.
18. Press [Enter].
19. Click the **Align Left** button in the **Paragraph** group.
IV. Page breaks

In a research paper formatted in APA style, you must start a new page for each of the sections listed below and arrange them in the following order: Title page, Abstract (if required), Body, References. And, as stated above, all pages after the title page have a header with only the short title and page number.

With the Page Break feature of Word, you can easily divide your paper into sections.

To insert a page break:

1. Place the cursor after the last text character you typed in a section
2. Click on the Insert tab.
3. Click the Page break button in the Pages group.

To create the header for pages after the title page:

1. Click on the Insert tab.
2. Click the Header button in the Header & Footer group.
3. Choose the Blank (Three Columns) header.
4. Delete the middle header column.
5. Click on the right-hand header column, and then click the Page Number button in the Header & Footer group.
6. From the drop-down menu, click on Current Position and select Plain Number.
7. Click on the left-hand header column and type the running head in ALL CAPS.
8. Click on the red Close Header and Footer button located at the top right of the tool bar.

Sample header for all pages after title page

V. The Abstract

The abstract is a one-paragraph, self-contained summary of the most important elements of the paper. The abstract begins on a new page and should not exceed 120 words. All numbers in the abstract (except those beginning a sentence) should be typed as digits rather than words.

To format an abstract:

1. Click on the Home tab.
2. Click the Center button in the Paragraph group.
3. Type the word Abstract on the first line.
4. Press [Enter] to go to the next line of the page.
5. Click the **Align Left** button in the **Paragraph** group.
6. Type the text of your abstract. (Do not indent the first line.)
7. Press [Enter].
8. Click on the **Insert** tab.
9. Click the **Page Break** button in the **Pages** group.

**VI. The Body of the Paper**

The body of the paper begins on a new page. Subsections of the body of the paper do not begin on new pages. The first line of each paragraph is indented ½ inch from the left margin.

**A. Headings**

Headings are used to organize the document and reflect the relative importance of sections.

- Main (first level) headings use centered, bold, uppercase and lowercase letters (e.g., **Method**, **Results**, **References**).
- Subheadings (second level headings) use flush left, bold, uppercase and lowercase letters (e.g., **Participants**, **Apparatus**, and **Procedure** as subsections of the Method section).

**B. Reference Citations in the Text**

Following APA style, source material must be documented in the body of the paper by citing the author(s) and date(s) of the sources. The principle here is that ideas and words of others must be formally acknowledged. The reader can obtain the full source citation from the list of references that follows the body of the paper.

1. **Paraphrasing:**
   Paraphrased or summarized material is documented in the following manner:

   - If the names of the authors of a source are part of the formal structure of the sentence, the year of publication appears in parentheses following the identification of the authors:
     
     Smith and Jones (2004) found Einstein’s theory flawed.

   - If the authors of a source are not part of the formal structure of the sentence, both the authors and years of publication appear in parentheses, separated by semicolons:
     
     Subsequent research supports these results (Brown & Greene, 2006; Hamilton, 2008).

   - The same general rules regarding author(s) and date(s) apply to electronic sources cited within your paper. For a source without an identified author, use the first few words of the title to document the source within the text, followed by the date of publication, if given. Use double quotation marks around the title of an article, a chapter, or a web page:
     
     His status as a pop culture icon grew in the last generation (“Einstein Online,” n.d.).

   *Note: The **ampersand** symbol (&) is used when multiple authors are identified in parenthetical material, but “and” is used when multiple authors are identified as part of the formal structure of the sentence.*
2. Quoting: When a direct quotation is used, always include the author, year, and page number as part of the citation. Give the page number immediately after the quotation, even in midsentence. The key is to remember that all 3 elements of the citation—author, year, page number—must be given, whether in parentheses or as part of the sentence. For example:

In their 2007 article, Duncan and Sebastian claimed the results of the university study were inconclusive due to the “unscientific method of data collection” (p. 121).

OR

Duncan and Sebastian (2007) criticized the university’s “unscientific method of data collection” (p. 121) that led to the study’s inconclusive results.

OR

Numerous members of the scientific community were critical of the “unscientific method of data collection” (Duncan & Sebastian, 2007, p. 121) that led to the inconclusive results of the study.

Note: For a quotation from an electronic source such as an online article or web page, give the paragraph number if no page number is available. You may use the abbreviation para.

3. Long quotations: A quotation of more than 40 words should be set off (without quotation marks) from the surrounding text. A long quotation is a double-spaced block of text, indented ½ inch from the left margin. Place the parenthetical reference two spaces after the end punctuation of the last sentence.

To format a long quotation:

a. Begin the quotation on a new line; type the quotation, and then select the text.
b. If necessary, click on the Home tab.
c. Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group.
d. In the Paragraph Dialog Box, under the Indents and Spacing tab, increase the left indent to 0.5”.
e. Click OK

Example:

Many educators support the integration of fine arts into early education:

These forms of learning, which are vital to the processes of expression and making meaning, should be central to the education experience. By making the arts the core of the curriculum, societies can begin to reaffirm their cultural role of giving our lives a sense of identity, belonging and purpose. (Wright, 1997, pp. 365-366)

4. Secondary or indirect sources: Give the secondary source in the reference list; in the text, name the original work and give a citation for the secondary source. For example, if Grodin’s work is cited in Jones and you did not read Grodin’s work, list the Jones work in the reference list. The citation in the text would look like this:

Grodin (as cited in Jones, 2004) concluded that librarians are one of the more trusted professions in the United States.
VII. References

All sources included in the References section must be cited in the body of the paper. The References section begins on a new page with the heading “References” centered on the first line below the manuscript page header. The references (with hanging indent – see below) begin on the line following the References heading. Entries are organized by last names of first authors. Most Reference entries have three components:

- **Author(s):** Multiple authors are listed in the same order as specified in the source, using last names and initials. Commas separate all authors. When there are eight or more authors, list the first six and then insert three ellipsis points, and add the last author’s name. Give surnames and initials for up to and including seven authors. If no author is identified, the title of the document begins the reference.

- **Year of Publication:** Place the year in parentheses following the author(s), with a period following the closing parenthesis. If no publication date is identified, use “n.d.” in parentheses following the author(s).

- **Source Reference:** For a journal article, this includes the article title, journal title, volume (and sometimes issue) number, and page number(s); for a book, it includes the title, city of publication, and publisher. In general, the source reference for web documents includes author and date (if known) as well as title, and URL (web address). Do not include retrieval dates unless the source material may change over time (e.g. Wikis). Italicize titles of journals, books, and web pages, and periodical volume numbers.

*Note: See below for examples of formatting reference sources.*

**To create a hanging indent:**

1. Select (highlight) all references on the References page.
2. If necessary, click on the **Home** tab.
3. Click the dialog box launcher (small button in the lower-right corner) in the **Paragraph** group.
4. In the **Paragraph Dialog Box**, under the **Indents and Spacing** tab, go to the menu for **Special** indentation, and select **Hanging**.
5. Click **OK**
Bibliographic citations for various reference sources

Books and Other Non-periodicals (including reports, pamphlets, brochures, and manuals)

Basic form

Author, A. A. (year of publication). Title of book. Place of Publication: Publisher.

1. One author


2. Two authors


3. Three to seven authors (list all authors)


4. Eight or more authors (list the first 6, insert 3 ellipses [ . . . ], and then add the last author’s name)


5. Group author


6. Multiple books (or other works) by the same author (arrange by year of publication, oldest first)


7. Edited work


8. Encyclopedia or dictionary

Part of a Non-periodical

1. Book chapter, essay, or article from an edited work

2. Book chapter, essay, or article from an edited work (no author given)

Periodicals (including journals, magazines, newsletters, and newspapers)

Basic Form

Author, A. A. (date of publication). Title of article. *Title of Periodical, volume number* (issue number if available), page(s).

- For the online version, add Retrieved from and URL of the website to the end of the citation. It is not necessary to include the date of retrieval.

Please note: Many periodical databases now provide links or tools to generate bibliographic citations. These are often inaccurate and should not be used as a substitute for the instructions in this guide or the APA Manual.

1. Article in a journal that paginates each issue separately (includes volume and issue number)

   Print version:

   Online version:

2. Article in a journal with continuous pagination (does not include issue number)

   Print version:

   Online version:
3. Article in a monthly or bimonthly periodical

Print version:

Online version:

4. Article from a weekly or biweekly magazine or newspaper

Print version:

Online version:

5. Article from a daily newspaper

Print version:

Online version:

Notes about URLs (web addresses):

- **Punctuation** – Do not place a period after a citation that ends with a URL.
- **Long URLs** – Do not insert a hyphen if you need to break a URL across lines; instead break the URL before punctuation such as a period (“dot”) or slash (/). (See #3, below.)
- **Hyperlinks** – After you type or paste a URL into your paper and press the [Enter] key (or the spacebar), Microsoft Word may automatically hyperlink the URL – that is, it becomes blue, underlined text that will link to the webpage with that URL when you click on it. To remove the hyperlink, right-click on the URL and select “Remove Hyperlink.”
Other Electronic Sources

The DOI System

We all know that content on the internet is prone to being changed or removed, resulting in broken hyperlinks and nonworking URLs in the reference list. In an attempt to resolve this problem, a group of publishers came up with the concept of the digital object identifiers “DOIs” which are assigned to journal articles and other documents. The DOI serves as a persistent link to the article’s location on the internet. The DOI is located on the first page of the electronic journal article, near the copyright notice. It can also be found on the database landing page for the article.

When a DOI is used, no further retrieval information is needed to identify or locate the content. If no DOI has been assigned to the content, provide the home page URL of the journal or of the book or report published. Use this format: Retrieved from http://www.xxxxxxxxx

For documents with a DOI, use this format: doi:xxxxxxx

Below are several examples on how to list DOIs in the reference page:

1. Journal article with DOI

2. Journal article with DOI, more than seven authors

3. Journal article without DOI

4. Doctoral dissertation (from the ERIC database)

5. Electronic book (eBook)

6. Article in an Internet-only journal

7. Web page within a larger web site

8. Web page within a larger web site (no author, no date)

9. Multipage website created by a private organization (no date)

10. Blog post
Audiovisual Media

1. Motion picture

**Basic form**

Producer, P. P. (Producer), & Director, D.D. (Director). (Date of publication). *Title of motion picture* [Motion picture].

Country of origin: Studio or distributor.

**Examples**


2. Audio Recording

**Notes:**

- Give the name and function of the primary contributors (producer, conductor, interviewer, etc.).
- Specify the medium in brackets after the title.
- Give the location and name of the distributor.

**Examples**


3. Audio podcast


4. Video podcast


5. Online video files
