# Microsoft Word 2011 for Mac: Formatting Your Research Paper using APA Style

## Table of Contents

I. INTRODUCTION ...........................................................................................................................................2

II. FORMATTING PAGES .................................................................................................................................2

   TO SET MARGIN ......................................................................................................................................... 2

   TO SET FONT ............................................................................................................................................... 2

   TO SET LINE SPACING ................................................................................................................................. 2

III. THE TITLE PAGE .......................................................................................................................................2

   TO CREATE A TITLE PAGE ............................................................................................................................ 3

IV. PAGE BREAKS ...........................................................................................................................................4

   TO INSERT A PAGE BREAK ............................................................................................................................ 4

   TO CREATE THE HEADER FOR PAGES AFTER THE TITLE PAGE ............................................................. 4

V. THE ABSTRACT .........................................................................................................................................5

   TO FORMAT AN ABSTRACT .......................................................................................................................... 5

VI. THE BODY OF THE PAPER .......................................................................................................................5

   HEADINGS .................................................................................................................................................. 5

   REFERENCE CITATIONS IN THE TEXT ........................................................................................................ 5

   PARAPHRASING ......................................................................................................................................... 5

   QUOTING ................................................................................................................................................... 6

   LONG QUOTATIONS ................................................................................................................................... 6

   TO FORMAT A LONG QUOTATION .............................................................................................................. 7

VII. REFERENCES ..........................................................................................................................................7

   TO CREATE A HANGING INDENT .................................................................................................................. 8

BIBLIOGRAPHIC CITATIONS FOR VARIOUS REFERENCE SOURCES .......... ERROR! BOOKMARK NOT DEFINED.

   BOOKS AND OTHER NON-PERIODICALS .................................................................................................. 9

   PART OF A NON-PERIODICAL .................................................................................................................... 11

   PERIODICALS (INCLUDING JOURNALS, MAGAZINES, NEWSLETTERS, AND NEWSPAPERS) ............... 11

   OTHER ELECTRONIC SOURCES ................................................................................................................ 11

   THE DOI SYSTEM ..................................................................................................................................... 11

   AUDIOVISUAL MEDIA ................................................................................................................................. 13
Microsoft Word (Mac) 2011: Formatting Your Research Paper using APA Style

I. Introduction

This reference guide provides instructions for formatting your research paper with Microsoft Word 2011. This guide is written for users who are familiar with the basic features of Word 2011. When you write a research paper, it is important to follow a particular formatting style throughout your paper. A consistent style enhances readability and helps to give your paper a professional appearance. The following information is based on the format set out in the Publication Manual of the American Psychological Association (Sixth Edition), or APA. This style is commonly used in the social sciences, education, and sociology content areas.

Please Note: The information that follows is intended as a general guide and does not address all aspects of APA style formatting. For more detailed guidelines see the latest edition of the APA’s Publication Manual.

II. Formatting Pages

Margins should be one inch in all directions (top, bottom, left, right). The proper font size is 12-point font; the acceptable font type is Times New Roman. All type should be set flush with the left margin, creating an uneven right margin (NOT justified). The paper should be double-spaced throughout, including the title page, abstract, and body of the document; references, appendixes, and tables.

To set margins:
2. Click the Page Layout tab.
3. Click the Margins button in the Page Setup group.
4. Select Normal.

To set font:
1. Click on the Home tab.
2. In the Font group, click the down arrow to the right of the font menu (the default font type is Calibri).
4. Click the down arrow to the right of the font size menu (the default font size is 11).
5. Select 12 as the font size.

To set line spacing:
1. In the Paragraph group (still on the Home tab), click on the Line Spacing button:
2. Select 2.0 for double-spacing.
3. Click on the Line Spacing Options button and select Don’t add space between paragraphs of the same style. (This will undo the default setting in Word 2011, which adds a small space after each paragraph.)

III. The title page

The first page of your paper is called the title page. This page includes the title of your paper, your name, the name of your institution, the manuscript page header, and the running head. A well-formatted title page can set the tone for your entire paper.
To create a title page:

1. Click on View in the menu bar
2. Select Header & Footer
3. This will activate the Header & Footer tab. Click the Header and Footer button. Check the box before Different First Page in the Options group.
   ➤ This step is necessary because the words Running head appear only on the title page.
4. Click the Header button a second time. (Look to the far left of the tab.)
5. Choose the Basic (All Pages) header.
6. Click on the middle header column ("Type Text") and then press the [Delete] key.
7. To insert the page number, first click on the right-hand column of the header.
8. Click the Page Number button in the Header & Footer group.
9. Click on the left-hand header column and type the words Running head followed by a colon and a space.
10. Type the running head (an abbreviated version of your paper title) in ALL CAPS.
11. Select all the text in the header (running head and page number) and set the font to Times New Roman and the font size to 12. (You may need to return to the Home tab to do this.)
   ➤ If increasing the font size causes the page number to jump down to the next line, make sure the cursor is positioned after the last letter of the running head and press the [Delete] key one or two times to close up the space.
12. Get out of Header and Footer by clicking the body of the paper.
13. Press the [Enter] key 5 times or the number of times necessary to get to the center of the page
14. Click on the Home tab and then click the Center button in the Paragraph group.
15. Type the following on separate lines: the full title of the paper, your name, and Pepperdine University.
IV. Page breaks

In a research paper formatted in APA style, you must start a new page for each of the sections listed below and arrange them in the following order: Title page, Abstract (if required), Body, References. And, as stated above, all pages after the title page have a header with only the short title and page number.

With the Page Break feature of Word, you can easily divide your paper into sections.

To insert a page break:
1. Place the cursor after the last text character you typed in a section
2. Click on the Insert tab.
3. Click the Break button, select Page Break.

To create the header for pages after the title page:
1. Click on View in the menu bar
2. Select Header and Footer. This will activate the Header and Footer tab.
3. Select Header and Footer, under this formatting tab, select the Header dropdown menu
4. Choose the Basic (All Pages) header.
5. Delete the middle header column.
6. Click on the right-hand header column, and then click the Page Number button in the Header & Footer group.
7. Click on the left-hand header column and type the running head in ALL CAPS.
8. For the first page of your actual paper, type and center the full title of your paper on the first line, space down once (a double space), indent one tab space and begin your paper.
V. The Abstract

The abstract is a one-paragraph, self-contained summary of the most important elements of the paper. The abstract begins on a new page and should not exceed 250 words. All numbers in the abstract (except those beginning a sentence) should be typed as digits rather than words. Ask your professor if you need an abstract for your paper.

To format an abstract:

1. Click on the Home tab.
2. Click the Center button in the Paragraph group.
3. Type the word Abstract on the first line.
4. Press [Enter] to go to the next line of the page.
5. Click the Align Left button in the Paragraph group.
6. Type the text of your abstract. (Do not indent the first line.)
7. Press [Enter].
8. Click on the Insert tab.
9. Click the Break button, select Page Break.

VI. The Body of the Paper

The body of the paper begins on a new page. Subsections of the body of the paper do not begin on new pages. The first line of each paragraph is indented ½ inch from the left margin, and there should be no extra spaces between paragraphs.

Deleting Extra Spacing between Paragraphs: Click on Home tab.
- Click on bottom right of Paragraph box
- Click on Line Spacing Options, check the box beside the option, “Don't add space between paragraphs of the same style.”
- Click on “Ok.”

A. Headings

Headings are used to organize the document and reflect the relative importance of sections.
- Main (first level) headings use centered, bold, uppercase and lowercase letters (e.g., Method, Results, References).
- Subheadings (second level headings) use flush left, bold, uppercase and lowercase letters (e.g., Participants, Apparatus, and Procedure as subsections of the Method section).

B. Reference Citations in the Text

In APA style, source material must be documented in the body of the paper by citing the author(s) and date(s) of the sources. The principle here is that ideas and words of others must be formally credited. The reader can obtain the full source citation from the list of references that follows the body of the paper.

1. Paraphrasing:

Paraphrased or summarized material is documented in the following manner:
• If the names of the authors of a source are part of the formal structure of the sentence, the year of publication appears in parentheses following the identification of the authors:

Smith and Jones (2004) found Einstein’s theory flawed.

• If the authors of a source are not part of the formal structure of the sentence, both the authors and years of publication appear in parentheses, separated by semicolons:

Subsequent research supports these results (Brown & Greene, 2006; Hamilton, 2008).

• The same general rules regarding author(s) and date(s) apply to electronic sources cited within your paper. For a source without an identified author, use the first few words of the title to document the source within the text, followed by the date of publication, if given. Use double quotation marks around the title of an article, a chapter, or a Web page:

His status as a pop culture icon grew in the last generation (“Einstein Online,” n.d.).

Note: The ampersand symbol (&) is used when multiple authors are identified in parenthetical material, but “and” is used when multiple authors are identified as part of the formal structure of the sentence.

Quoting: When a direct quotation is used, always include the author, year, and page number as part of the citation. Give the page number immediately after the quotation, even in mid-sentence. The key is to remember that all 3 elements of the citation – author, year, page number – must be given, whether in parentheses or as part of the sentence. For example:

In their 2007 article, Duncan and Sebastian claimed the results of the university study were inconclusive due to the “unscientific method of data collection” (p. 121).

OR

Duncan and Sebastian (2007) criticized the university’s “unscientific method of data collection” (p. 121) that led to the study’s inconclusive results.

OR

Numerous members of the scientific community were critical of the “unscientific method of data collection” (Duncan & Sebastian, 2007, p. 121) that led to the inconclusive results of the study.

Note: For a quotation from an electronic source such as an online article or web page, give the paragraph number if no page number is available. You may use the abbreviation para.

3. Long quotations: A quotation of more than 40 words should be set off (without quotations marks) from the surrounding text. A long quotation is a double-spaced block of text, indented ½ inch from the left margin. Place the parenthetical reference two spaces after the end punctuation of the last sentence.

To format a long quotation:
  a. Begin the quotation on a new line; type the quotation, and then select the text.
  b. Click on Format in the menu bar.
c. Select **Paragraph**.

d. In the **Paragraph Dialog Box**, under **Indentation**, increase the left indent to 0.5”.

e. Click **OK**

Example:

Many educators support the integration of fine arts into early education:

These forms of learning, which are vital to the processes of expression and making meaning, should be central to the education experience. By making the arts the core of the curriculum, societies can begin to reaffirm their cultural role of giving our lives a sense of identity, belonging and purpose. (Wright, 1997, pp. 365-366)

4. **Secondary or indirect sources:** When the source that you’re reading cites another author’s work that you are discussing, cite the **secondary source (the source you’ve read)** in the reference list, but in the text, include both the original work (primary source) and secondary source in your citation. For example, if Grodin’s work is cited in Jones and you did not read Grodin’s work, **list Jones in the reference list**. In the text, the citation would look like this:

Grodin (as cited in Jones, 2004) concluded that librarians are one of the more trusted professions in the United States.

**VII. References**

All sources included in the references section must be cited in the body of the paper. The references section begins on a new page with the heading “References” centered on the first line below the manuscript page header. The references begin on the line following the references heading. Entries are organized by last names of first authors. Most reference entries have four components:

**Who, When, What, Where (in that order)**

- **Who:** **Author(s):** Multiple authors are listed in the same order as specified in the source, using last names and initials. Commas separate all authors. When there are eight or more authors, list the first six and then insert three ellipsis points, and add the last author’s name. Give surnames and initials for up to and including seven authors. If no author is identified, the title of the document begins the reference.

- **When:** **Year of Publication:** Place the year in parentheses following the author(s), with a period following the closing parenthesis. If no publication date is identified, use “n.d.” in parentheses following the author(s).

- **What:** **Title:** For a journal article, this includes the article title, journal title, volume (and sometimes issue) number, and page number(s); for a book, it includes the title and, if applicable, the editor(s). Italicize titles of journals, books, and web pages, and periodical volume numbers.

- **Where:** **City and State of Publication and Publisher**

In general, Web documents include author and date (if known) as well as title, and URL (web address). Do not include retrieval dates unless the source material may change over time (e.g. Wikis).
To create a hanging indent:

1. Select (highlight) all references on the References page.
2. If necessary, click on the **Home** tab.
3. Click the line spacing button in the **Paragraph** group.
4. In the **Paragraph Dialog Box**, under the **Line spacing options**, go to the menu for **Special** indentation, and select **Hanging**.
5. Click **OK**
References

Books and Other Non-periodicals (including reports, pamphlets, brochures, and manuals)

<table>
<thead>
<tr>
<th>Basic form</th>
</tr>
</thead>
<tbody>
<tr>
<td>Author, A. A. (year of publication). Title of book. Place of Publication: Publisher.</td>
</tr>
</tbody>
</table>

1. One author


2. Two authors


3. Three to seven authors (list all authors)


4. Eight or more authors (list the first 6, insert 3 ellipses [ . . . ], and then add the last author’s name)


5. Group author


6. Multiple books (or other works) by the same author (arrange by year of publication, oldest first)


7. Edited work


8. Encyclopedia or dictionary

Part of a Non-periodical

1. Book chapter, essay, or article from an edited work


2. Book chapter, essay, or article from an edited work (no author given)


Periodicals (including journals, magazines, newsletters, and newspapers)

<table>
<thead>
<tr>
<th>Basic Form</th>
</tr>
</thead>
<tbody>
<tr>
<td>Author, A. A. (date of publication). Title of article. <em>Title of Periodical, volume number</em> (issue number if available), page(s).</td>
</tr>
<tr>
<td>• For the online version, add <em>Retrieved from</em> and URL of the website to the end of the citation. It is not necessary to include the date of retrieval.</td>
</tr>
</tbody>
</table>

*Please note:* Many periodical databases now provide links or tools to generate bibliographic citations. These are often inaccurate and should not be used as a substitute for the instructions in this guide or the APA Manual.

1. Article in a journal that paginates each issue separately (includes volume and issue number)

**Print version:**

**Online version:**

2. Article in a journal with continuous pagination (does not include issue number)

**Print version:**

**Online version:**
3. Article in a monthly or bimonthly periodical

Print version:

Online version:

4. Article from a weekly or biweekly magazine or newspaper

Print version:

Online version:
Retrieved from http://www.newsweek.com

5. Article from a daily newspaper

Print version:

Online version:
Retrieved from http://www.detnews.com

---

**Notes about URLs (Web addresses):**

- **Punctuation** – Do not place a period after a citation that ends with a URL.
- **Long URLs** – Do not insert a hyphen if you need to break a URL across lines; instead break the URL before punctuation such as a period (“dot”) or slash (/). (See #3, below.)
- **Hyperlinks** – After you type or paste a URL into your paper and press the [Enter] key (or the spacebar), Microsoft Word may automatically hyperlink the URL – that is, it becomes blue, underlined text that will link to the webpage with that URL when you click on it. To remove the hyperlink, control + left click on the URL, choose Edit Hyperlink, select “Remove link”, click “Ok.”
Other Electronic Sources

The DOI System

We all know that content on the internet is prone to being changed or removed, resulting in broken hyperlinks and nonworking URLs in the reference list. In an attempt to resolve this problem, a group of publishers came up with the concept of the digital object identifiers “DOIs” which are assigned to journal articles and other documents. The DOI serves as a persistent link to the article’s location on the internet. The DOI is located on the first page of the electronic journal article, near the copyright notice. It can also be found on the database landing page for the article.

When a DOI is used, no further retrieval information is needed to identify or locate the content. If no DOI has been assigned to the content, provide the home page URL of the journal or of the book or report published. Use this format: Retrieved from http://wwwxxxxxxxx

For documents with a DOI, use this format: doi:xxxxxxx

Below are several examples on how to list DOIs in the reference page:

1. Journal article with DOI

2. Journal article with DOI, more than seven authors

3. Journal article without DOI

4. Doctoral dissertation (from the ERIC database)
5. Electronic book (eBook)


6. Article in an Internet-only journal

7. Web page within a larger web site

8. Web page within a larger web site (no author, no date)

In-text citation will look like this: (“Talking,” n. d.)

9. Multipage website created by a private organization (no date)

In-text citation will look like this: (The International Re-evaluation Counseling Communities, n. d.)

10. Blog post

Audiovisual Media

1. Motion picture

**Basic form**

Producer, P. P. (Producer), & Director, D. D. (Director). (Date of publication). *Title of motion picture* [Motion picture].

Country of origin: Studio or distributor.

**Examples**


United States: A&E Television Networks.


2. Audio Recording

**Notes:**

- Give the name and function of the primary contributors (producer, conductor, interviewer, etc.).
- Specify the medium in brackets after the title.
- Give the location and name of the distributor.

**Examples**


3. Audio podcast


Retrieved from http://www.npr.org

4. Video podcast


5. Online video files


Meet the Press. (1967, August 13). Dr. Martin Luther King, Jr. calls for public opposition to Vietnam War [Video file].


Last updated 6/20/12